Resultados del 1 al 4 de 4

Tema: Ayuda con Conexión Smaart

  1. #1
    Fecha de ingreso
    oct 2015
    País
    Argentina
    Mensajes
    15

    Ayuda con Conexión Smaart

    Quisiera me orienten en si estoy haciendo algo mal en la conexión de los elementos para medir con Smaart.

    Tengo una placa de M-Audio (M-Track 2x2), conecto el mic ECM8000 a la entrada de linea 1 aplicando los +48v. Conecto la salida "L" que genera ruido rosa y por medio de un cable "Y" vuelvo a ingresar dicha señal por la entrada de linea 2 (que también tiene +48v, porque el interruptor no es diferencial). Con la otra ficha de mi cable "Y" entro al amplificador.

    Por algun motivo no emite ruido rosa, y estoy sospechando que sea por estar entrando en el amplificador con los +48v.

    Adjunto un esquema según Smaart, de como estoy haciendo la conexión para utilizar la función de transferencia.

    haz clic en la imagen para ampliarla
Nombre:  Conexion.jpg
Vistas: 199
Tamaño:  64,9 KB

    Agradezco sus comentarios.

    Saludos

  2. #2
    Fecha de ingreso
    oct 2015
    País
    Argentina
    Mensajes
    15
    Bueno gente, les cuento que el el día de hoy estuve probando con más detenimiento y logré sacar por ambas salidas de la placa señal de ruido rosa (antes salia solo por la L). Se trataba de una configuración adicional.
    Por lo tanto, la salida que va al amplificador es exactamente igual a la de referencia y no posee alimentación fantasma.
    Escribo esto porque, a pesar que no tuve respuestas, a alguien en un futuro le puede llegar a servir; ya que hay escasa información acerca de este programa (en general, en la Internet)

    Saludos

  3. #3
    hola Allan saludos desde nicaragua, leyendo tu post me di cuenta que encontraste solucion por ti mismo a tu problema, en la web sobre todo en youtube la gente de smaart ( rational acoustics ), tiene muchos videos en los cuales te guian paso a paso de como configurar tu sistema de medicion

  4. #4
    Fecha de ingreso
    oct 2015
    País
    Argentina
    Mensajes
    15
    Cita Originalmente Publicado por Gerardo José Quiroz Estrada Ver Mensaje
    hola Allan saludos desde nicaragua, leyendo tu post me di cuenta que encontraste solucion por ti mismo a tu problema, en la web sobre todo en youtube la gente de smaart ( rational acoustics ), tiene muchos videos en los cuales te guian paso a paso de como configurar tu sistema de medicion
    Muchas gracias José!

    Por un momento se me habían quemado los papeles... Pero lo volví a pensar más fríamente y di con la solución.

    Gracias por la recomendación, sin dudas me daré una vueta por el canal de Rational Acoustics. Un abrazo!

Temas Similares

  1. Ayuda con Conexion en Bafles
    Julio Renee Silva en el foro FoRS Semi-PRO
    Resp.: 3
    Último mensaje: 25 nov 2013, 12:30
  2. Ayuda con Conexion!
    Christian Rodriguez A en el foro FoRS Semi-PRO
    Resp.: 4
    Último mensaje: 24 ago 2012, 17:07
  3. Ayuda con Conexion!
    Pablo Aguirre en el foro FoRS Semi-PRO
    Resp.: 5
    Último mensaje: 19 ago 2010, 14:04
  4. Smaart Ecualizar con Grafico en Smaart
    Israel González en el foro FoRS Semi-PRO
    Resp.: 7
    Último mensaje: 12 may 2010, 18:23
  5. Ayuda Con Smaart
    Rolando Pandares en el foro FoRS PRO
    Resp.: 13
    Último mensaje: 27 dic 2008, 02:25

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •