Resultados del 1 al 6 de 6

Tema: Problema con CV 5000

  1. #1

    Problema con CV 5000

    Muy buen día tengan colegas, muy agredecido que existan este tipo de foros donde los que apenas empezamos tengamos apoyo de cada uno de los miembros, quisiera solicitar su ayuda un problema que tengo con cv 5000, tuve oportunidad de comprar un par hace poco, la decisión la tome considerando algunos comentarios de los suscriptores, probe solo uno amplificador ya mencionado con 4 clones de caja tipo turbo sound, con bocina de 22 realmente no se su capacidad en whats, pero no fue lo que yo esperaba de lejos casi no se escucha el bajo y de cerca se siente que el piso se mueve, no se a que se deba esto, tengo un drive rackpa2 lo configure siguendo algunos tutoriales, estoy en un proceso de construción de cajas, los modelos son 2 mongale super scoop con bocina 18ltw3000, 1 usb, eso como el fuction one con dos bocinas 18lw14000, dos medios MT 12 modificados con bocian 12nb1000, 1 caja para 4 balas y 1 caja para un difusor 2080 todo de la marca eighteensound. para los sub son los cv 5000 y lo demas tengo una backstech 12000. Agradesco sus comentarios y ayuda.

  2. #2
    Fecha de ingreso
    may 2001
    País
    España
    Mensajes
    4.519
    Cita Originalmente Publicado por Raul Rico Ver Mensaje
    pero no fue lo que yo esperaba de lejos casi no se escucha el bajo y de cerca se siente que el piso se mueve, no se a que se deba esto
    Ten claro que un amplificador no puede hacer que eso suceda. Si escuchas una única caja en exterior verás que eso no pasa.
    Administrador del Doctor ProAudio.com (DoPA)
    Moderador de los foros

  3. #3
    Saludos desde Panamá

    A mi parecer lo que esta ocurriendo es que la caja clone esta mal elaborada y estas teniendo perdidas en el bajo. Debes buscar unas mejores cajas y buenas bocinas que aguante estos amplificadores.

  4. #4
    Pregunta: en la configuracion del driverack le estas dando ganancia a la salida?

  5. #5
    Señor Martin;
    En mi sentir creo asi sucede por que se siente muy fuerte el bajo pero solo de cerca creo que tambien es por que los probe arras de tierra, muchas gracias por tomarse el tiempo de contestar.

    - - - Updated - - -

    Señor Rigoberto;
    A mi parecer creo que es correcto que la caja no funciona, estoy realizando nuevas cajas. cuando termine le dire que paso espero sea en un par de semanas. Agradezco su respuesta.

    - - - Updated - - -

    Señor Guillermo;
    Si aumente la ganancia solo para los bajos estan por arrriba de 10 db. usted crea tenga algo que ver?.
    Gracias por su respuesta!

  6. #6
    Señor rigoberto;
    creo ese es problema, usted ha trabajo los cv 5000?
    Gracias

    - - - Updated - - -

    Cita Originalmente Publicado por Guillermo Alfaro Ver Mensaje
    Pregunta: en la configuracion del driverack le estas dando ganancia a la salida?
    Si la estoy manejando a arriba de 10 db, usted cree esto es problema?
    gracias

Temas similares

  1. Problemas con Mi Potncias Skp Maxg 5000
    Herley Diaz en el foro FoRS Semi-PRO
    Resp.: 0
    Último mensaje: 07 sep 2015, 09:04
  2. VZ 5000 & XLS 5000 Crown
    Carlos Beleño en el foro FoRS Semi-PRO
    Resp.: 2
    Último mensaje: 01 mar 2012, 22:23
  3. Phonic XP 5000 en BRIDGE con Dos 18LW2400
    Jaider Berrio en el foro FoRS Semi-PRO
    Resp.: 2
    Último mensaje: 22 nov 2011, 22:28
  4. Problema con Amplificador Crown Xls-5000
    Javier Virgen en el foro FoRS Semi-PRO
    Resp.: 11
    Último mensaje: 21 may 2011, 12:27
  5. Phonic xp 5000- crown xls 5000 - qsc rmx 5050
    Eberardo Elian Ilundain en el foro FoRS Semi-PRO
    Resp.: 6
    Último mensaje: 10 oct 2010, 18:14

Etiquetas

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •