PDA

Ver la Versión Completa : Prueba con pila de 9v????



Daniel Calderon
04 dic 2012, 01:09
HOLA!, HE LEIDO MUCHAS VECES ESO DE HACER UNA PRUEBA CON UNA PILA DE 9V.

MI PREGUNTA ES, QUE ES LO QUE PASA???

acabo de armar unas cajas para bocina de 18'' con bocina al frente, y les puse bocina PEAVEY LOW RIDER, y las uso como sub woofer a 800W para grupo musical con corte a 110Hz.
y compre cables SPEAKON - SPEAKON para conectarlos al poder, de esos cables ya armados ue se cumpran en cualquier tienda musical.

pero siento que los graves no "salen", no los siento vicerales... se que se puede tratar de la polaridad....y que se prueba con una pila de 9v.

PERO QUE ES LO QUE DEBE PASAR? Y CUANDO PASE LO QUE TENGA QUE PASAR, QUE SIGNIFICA??? ESPERO ME PUEDAN RESOLVER ESA DUDA, GRACIAS!!

Yoangel Lazaro
04 dic 2012, 01:19
Conecta un pila de 9 V al sub, prueba uno por individual.

El cono debe moverse hacia "afuera". Verifica la polaridad de la batería con la de los cables.

Si uno de ellos se mueve haca adentro es porque está la polaridad invertida (puede ser algún punto del cable o en el mismo speakon).

Ricardo González
04 dic 2012, 05:59
hola daniel intentare ser un poco mas claro no importa si la pila es de 9 v puede ser de 1,5 o la bateria de un celu o de un reloj lo importante es que cuando el cono sale para afuera es el positivo y si va hacia adentro es negaivo a ver tu tienes dos cables que vienen del parlante uno positivo y otro negativo trata de hacerlo coincidir con los polos respectivos de la pila yo al positivo lo identifico con el color rojo o con un nudo

Osmar Centeno
04 dic 2012, 12:04
así es daniel yo los mio los pruebo con una pila de 1.5 y si el cono va vota hacia fuera quiere decir que la polaridad esta bien pero si esta vota hacia dentro esta invertida y yo marco el negativo con cinta de aislar le pongo un rollito de cinta claro el que se conecta al poder.saludos

Daniel Calderon
07 dic 2012, 04:29
muchas gracias a todos! la verdad es que me daba miedo conectarle la pila sin saber que pasaba, pero ya solucione el problema, y efectivamente, estaban invertidas las polaridades! jeje

Kevin Mota
07 dic 2012, 08:37
Disculpa daniel ¿de cuantos watts e impedancia es el altavoz (rms o program)? y ¿con que amplificador lo estas trabajando?

Enrique Toro
08 dic 2012, 11:30
lo de la pila es de gran ayuda porque podras poner tus parlantes todos en la misma polaridad , el problema seria si tienes un XLR invertido pierdes todo el trabajo

Mauricio Olea
08 dic 2012, 14:40
Colega revisalo con la pila de 9 v y ve si los parlante sales para afuera los dos si es asi estan bien saludos..

Daniel Calderon
08 dic 2012, 16:57
Mis altavoces son PEAVEY LOW RIDER DE 800W rms a 8 ohms, son 2 altavoces, uno lo alimento con un crown xs700 en puente, y el otro con un crown xls2500 en puente