PDA

Ver la Versión Completa : Ruido Electrico en Retornos Activos



Eduardo Fuentes P
21 nov 2016, 12:53
Hola! al usar 2 wharfedale Titan 15D como retorno saliendo del aux de mi mesa tengo un ruido en el driver como si fuera una TV sin señal, cual podria ser la causa ?????

Saludos:confused::confused::confused:

Martín Beresiartu
21 nov 2016, 13:40
Hola. Será alguna conexion floja en el driver? Digo por experiencia personal. Tambien prueba cambiando el cable de señal. Conexiones, fichas, divisor de frecuencia, hasta incluso el mixer, probar todo e ir descartando.
Saludos

Eduardo Fuentes P
22 nov 2016, 14:09
Hola. Será alguna conexion floja en el driver? Digo por experiencia personal. Tambien prueba cambiando el cable de señal. Conexiones, fichas, divisor de frecuencia, hasta incluso el mixer, probar todo e ir descartando.
Saludos

Claro, al usarlas en casa no hay problema, cuando hice la misma conexion en un evento tenia ese ruido y los parlantes son nuevos

Pedro Ghiguly
22 nov 2016, 14:57
Tenia jabalina de masa el evento?

Eduardo Fuentes P
23 nov 2016, 12:10
Tenia jabalina de masa el evento?

aaa te refieres a la tierra, lo desconozco ya que era un centro e eventos y los equipos que utilizo los llevamos a direfentes eventos
Saludos

Esteban Classen
26 nov 2016, 02:43
¿Que consola usas? prueba a ver si el ruido se repite tanto conectado a los AUX o al Master LR.
En algunas consolas la salida de auxiliares es desbalanceada... o "cuasi balanceada" con una manganeta electrónica.

Todo esto, suponiendo que todo tu cableado y conectores es balanceado.