PDA

Ver la Versión Completa : Ruidos indeseados



Jesus Muñoz Perez
27 mar 2007, 21:49
Hola:
Tengo 2 ecualizadores Behringer, uno 6200 y otro 1502, el 6200 lo uso para los monitores y el 1502 para los subwoofers, y 2 etapas AC(una para los monitores y otra para los subwoofers) y tengo un problema, al subir la musica se escucha unos chasquidos en los tweeters, de todos los monitores, y me he dado cuenta que es al subirle el volumen a los subwoofer, cuanto mas volumen den los subwoofers, mas chasquidos dan los monitores, creo que podria ser algo referido a los "ground loops"....
Con chasquidos me refiero a ese sonido de como si le llegaran picos de corriente.
Espero me puedan solucionar este problema, Gracias.

Josep Francesc Mojica
28 mar 2007, 06:30
Creo que tu problema se deve a un conflicto electrico. Tus etapas y procesadores los tienes conectados directamente a la corriente, o bien tienes algun regulador de voltage? aveces estos problemas, ocurren al tener distintos equipos conectados a una sola red. Mira tambien si el cableado de señal y el de carga estan separados el uno del otro, sino puede causar interferencias. Por utlimo, prueba de no usar los ecualizadors, aver si el problema serà de ellos...:confused:

Un Saludo!;)

Jesus Muñoz Perez
28 mar 2007, 09:05
Hola Josep,
no tengo ningun regulador de corriente, solo una regleta protectora, los EQ ya probe quitandolos y poniendolo de mesa a etapas directo, y el mismo problema...
Probe poniendo la masa en flotante para la etapa de los subwoofers, y parece que se corrigio un poco, pero aun asi sigue sonando ese ruidito, aunque algo menos...
¿A que te refieres con el cable de señal y el de carga? ¿Al cable de señal de sonido y el cable de la toma electrica de 220?
Otra cosita es que antes no hacia ese ruido :confused:
Gracias, Saludos :D

Josep Francesc Mojica
28 mar 2007, 12:55
Jesus, el cableado de señal, es aquel que va desde la toma de sonido (micros, Cajas de Inyección, toma de línea...) hasta tus etapas de potencia (pasando por mesa, ecualizadores, y los demás sistemas de procesamiento de señal que utilices). Es un cableado que no lleva potencia, solo señal (en principio), en cambio, el cableado de carga es aquel cableado que enlaza tus etapas de potencia con los parlantes. Para no crear interferencias de ruido, es preferible separarlos o aislarlos lo máximo que se pueda. Si aún así sigue haciéndote ruido... prueba todo tu cableado, si es balanceado o no, si tienes entradas no balanceadas con balanceadas... la distancia del cableado también es importante... y no se, no se me ocurre nada más ahora mismo.

Dime que sistema estas utilizando y donde, quizás con alguna foto del sistema o algo puedo intentar ayudarte un poquito más.

¡Un SaludO!

Jesus Muñoz Perez
28 mar 2007, 19:45
Josep, te he agregado a mi cuenta de msn, para enviarte la fotito y hablar mas directamente jeje, haber si soluciono esto ya, que poco a poco estoy acorralando al fallito XD revisare todo el cableado, y mirare si alguno esta mal, y lo separare si estan juntos unos de otros, y a ver que tal :D
Nos vemos en MsN.
Thanks and bye :D

Agustín Martín Pérez
31 mar 2007, 13:58
Prueva a cambiar de mesa de mezclas, puede k un fader, con las vibraciones, aga un efecto raro, seria algo casi inexplicable,m pero se an dado casos.

SAludos

Jesus Muñoz Perez
01 abr 2007, 00:14
Gracias Agustin, pero ya lo solucione hace unos dias, te has aproximado bastante, es de la mesa de mezclas, por las vibraciones(incluso hacia saltar la mesa y la desplazaba) no se si exactamente de los faders, pero puse un tipo de espuma debajo de la mesa y ya no hace tales "ruidos indeseados" jajaja.
Saludos.

Agustín Martín Pérez
02 abr 2007, 08:49
pues ten cuidado mucho con als vibraciones pues puedes averiar mas de un aparato por ese motivo.

Saludos y un placer ayudarte