PDA

Ver la Versión Completa : Problema con la corriente



Javier Virgen
01 abr 2009, 00:03
hola a todos nuevamente recurriendo a los expertos en audio,resulta que tengo un problema con la corriente o voltage o no se exactamente que es,pero cuando estoy utilizando mi equipo y tengo conectado a un conector multiple de corriente de ocho enchufes, dos amplificadores,un crossover,un procesador de audio,u reproductor de cd, una mezcladora, el problema es que despues de un lapso de tiempo no se podria ser aproximadamente 1-hora o 1 1/2 derrepente se para la musica, pero no se apaga el mixer solo deja de tocar lo apago y lo enciendo nuevamente y vuelve a funcionar en un lapso de 6 horas lo puede hacer 4-veces pero no siempre lo hace no se que puede ser lo que esta ocacionando esto,pienso que podria ser la cantidad de corrientes que consumen entre todos los aparatos, me gustaria saber la opinion de los expertos si es problema del mezcladora o que todos los aparatos cunsumen mucha energia y el problema puede estar en las variaciones de corriente en la linea o es necesario comprar un regulador de voltage que debo hacer?

Mauro Pallone
01 abr 2009, 00:16
Hola Javier, como estas?

Ehmmm, basado en mi experiencia, no lo veo como un tema de corriente ni de tensión el problema que vos tenés, mas bien suena a que es del propio mixer que recalienta o que tiene una falla de fabricación. Siempre lo hizo? es nuevo? y por otro lado, que potencias tenés? si estas mandando 2 potencias y proceso, puede que aunque no hayas tenido problemas, estés sobrecargando la "zapatilla" o "multitoma" con mas aperios de los que soporta.

Revisá el mixer, si es nuevo llevalo a la garantía. y tratá de usar la conexión de corriente adecuada.

Abraso

Luis Pinzón Arroyo
01 abr 2009, 00:25
Un conector múltiple que se conecta a la pared, regularmente soporta 15A (Amperes) o 2000Watts...(de consumo)

Has las cuentas en Amperes o en Watts de todo lo que le estás conectando...

Un Tip: No conectes los amplificadores al mismo múltiple donde tengas conectada la mezcladora.

Dos tips: Asegúrate de que las cuchillas de cada clavija hagan perfecto contacto con las hembras del múltiple...y en caso de que alguno (de los contactos) esté flameado, cámbialo inmediatamente.

Jesús Huizar
01 abr 2009, 01:05
Asegurate también que la polaridad de cada toma de corriente se encuentre en forma correcta: corriente con corriente, tierra con tierra; revisa si todos los cables inamobibles cuentan con toma de tierra física. Lo mas seguro es que el origen del problema en tu sistema sistema suceda en la mezcladora, Dime estás usando un elemento berhinger de causalidad???

Jonathan Salas
01 abr 2009, 01:35
creo * va por el conector múltiple... podrías tener un tablero trifásico con automáticos y bien distribuido, **** puede * estés cargando alguna fase, creo * podría ser eso más allá de los equipos... ahora, como dicen los colegas, si el mixer es el único que queda prendido, entonces, de todas maneras debes mandarlo a revisión....

saludos