PDA

Ver la Versión Completa : Diagrama amplificacion



Osvaldo Urzua
02 abr 2007, 23:01
hola que tal gente de dopa

bueno queria saber si alguien tiene algun tipo de diagrama basico donde se muestre las conexiones entre los componentes (mesa, power, prosesador de señal, crossover, compresor, equalizador grafico, cajas etc etc)

de ante mano gracias

Sonia Moralo Serrano
27 abr 2009, 06:58
hola que tal gente de dopa

bueno queria saber si alguien tiene algun tipo de diagrama basico donde se muestre las conexiones entre los componentes (mesa, power, prosesador de señal, crossover, compresor, equalizador grafico, cajas etc etc)

de ante mano gracias
mesa- inserto (eq o compresor)-mesa-procesador de señal(con crossover)-Etapa de potencia- P.A.

Si no es por inserto el eq:
mesa_ EQ- procesador de señal(con crossover)-Etapa de potencia- P.A.
Recuerda que es muy importante que la etapa de potencia sea lo ultimo en encenderse y lo primero en apagarse. Su volumen a tope.

Javier Escandell
27 abr 2009, 09:29
mesa- inserto (eq o compresor)-mesa-procesador de señal(con crossover)-Etapa de potencia- P.A.

Si no es por inserto el eq:
mesa_ EQ- procesador de señal(con crossover)-Etapa de potencia- P.A.
Recuerda que es muy importante que la etapa de potencia sea lo ultimo en encenderse y lo primero en apagarse. Su volumen a tope.

Disculpame, no es al revez lo de la Potencia??? Primero que nada se debera encender la Potencia y esta misma es la última que se debe apagar...... Si estoy equivocado avisen.
Saludos

Gabino Aguilar Luque
27 abr 2009, 11:45
¡NO!, cada que enciendes o apagas un aparato que produce o envia señal, este puede enviar una pico de potencia que te puede afectar los altavoces, por ello las potencias deben ser las ultimas en encender y las primeras en apagar, de esa manera proteges tus bocinas

Javier Nieves Ascanio
28 abr 2009, 10:58
eso es correcto amigo gabino los amplificadores son los ultimos en encender y primero en apagar, valga la redundancia con tu respuesta.

tengo experiencia en eso con un sobrino que me quemó unos driver das, desconectando el equipo no se percato que los amplificadores estaban encendidos y se voló 3.


saludos a todos