Resultados del 1 al 5 de 5
  1. #1
    Fecha de ingreso
    ene 2008
    País
    Argentina
    Mensajes
    4

    Scan Library Sunlite

    Hola como estan es la primer vez que escribo y espero estar haciendolo bien. les comento tengo un pequeño problemita con el soft sunlite, seguramente se debe a algo que yo debo estar haciendo mal. cree una librería en el scan library de uno de lo equipos que quiero controlar con mi interface prodesk de astrolite y el equipo es un blinder 4 led astrolite. el cual quiero que funcione en 6 ch dmx, el scan library me dice que la libreria esta sin problemas. Pero cuando la agrego al sunlite no me muestra en el visualizador 3d cuando enciendo la luz, pero sí, cuando funciona con efecto strobo, pero la luz que esta conectada a la interface funciona bien.
    si alguien puede darme una mano lo agradecere. saludos cordiales!!!!

  2. #2
    Hola hernan.
    bueno la causa mas comun de este fallo es que quiza hayas parchado la luminaria en el visualizador con diferentes canales de asignacion, revisa que la luminaria este parchada empezando con la direccion DMX que le asignaste dentro del sunlite, esto lo puedes evitar selecionando parchado automatico dentro del visualizador
    espero que esto corriga tu problema, saludos

  3. #3
    Fecha de ingreso
    ene 2008
    País
    Argentina
    Mensajes
    4
    Hola Jose, gracias por tu respuesta, la direccion dmx la controle y esta bien,te comento algo, para probar cree una nueva libreria pero esta vez de 4ch r, g, b, dimmer, y en el visualizador 3d, despés le agregue un canal mas el shutter y ahi se me presenta el problema, cuando quiero dejar el mini brut encendido fijo con un color no me lo muestra el visualizador, solo me lo muestra cuando activo el shutter haciendo este efecto.
    te consulto una cosa en el paso 3/9 cuando agrego una libreria, aparece tildado una opcion de habilitado y si tildo NO me abre otra pantalla puede ser que tenga ahi el problema.
    de nuevo te agradezco por haberme respondido, y te mando un saludo

  4. #4
    Hola de nuevo hernan.
    Te comoento que los PAR no tienen shuther, ese es el problema por el cual dices que si no esta encendio el shutter no se muestra el visualizador que esta encendido, el shutter es simplemente un opturador que impide que la luz salga por el lente, y generalmente se usa para no dejar pasar luz sin tener que apagar la lampara de la luminaria, genarlamente solo las cabezas moviles, scanners y proyectores de gobo traen un shutter, pero los PAR de led o de lampara no lo traen.

  5. #5
    Fecha de ingreso
    ene 2008
    País
    Argentina
    Mensajes
    4
    Hola Jose, como estas. ahi estaba el tema le había puesto cuando cree la librería en lugar de estrobo, el shuter, ni bien lo cambie salío funcionando. lo único es que me quedo el efecto estrobo invertido desde el soft con respecto al equipo, desde el scan library cambie la opción donde se configura la velocidad del efecto lo puse al reves pero igual queda invertido. pero no importa tnedre que seguir probando. pero con la ayuda que me diste pude resolver ese inconveniente asi que muchas gracias!!!!!

Temas similares

  1. Mojo scan 3
    Carlos Fernández en el foro Foro de Iluminación
    Resp.: 9
    Último mensaje: 15 jul 2013, 13:17
  2. Problema con poket scan
    Mario Morelos Oyervides en el foro Foro de Iluminación
    Resp.: 3
    Último mensaje: 05 may 2009, 01:31
  3. Mojo Scan 3
    Carlos Fernández en el foro Foro de Iluminación
    Resp.: 2
    Último mensaje: 29 abr 2009, 09:55
  4. Scan librari min spot
    Roberto Sanchez Noit en el foro Foro de Iluminación
    Resp.: 2
    Último mensaje: 25 oct 2008, 07:06
  5. Opinion scan mojo 2x
    Fernando Burchardt en el foro Foro de Iluminación
    Resp.: 1
    Último mensaje: 21 jul 2007, 12:05

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •