Resultados del 1 al 7 de 7
  1. #1

    Problema con Etapa P7000 Yamaha

    Estimados compañeros de DOPA:
    Ayer estuve en un evento, instale un sistemita para que un amigo pasara musica, compuesto por: 2 QSC K12 para medios y agudos, y dos sub low TAPCO para graves.
    Para los sub, utilicé una potencia Yamaha P7000, en 8 ohms (un sub por lado).-

    El tema fue que me fui de la fiesta a otro evento, y cuando volvi, sonaba raro. Me fije, y me di cuenta que la potencia parecía apagada. Sin embargo, la revise, y estaba en ON pero parecia apagada.

    La reinicié y prendió. Anduvo unos minutos y se volvió a "apagar". La volvi a prender, revisé si los ventiladores andaban, y si, prendian cada tanto (la P7000 solo refrigera si lo necesita). Sin embargo, después se volvió a apagar...

    Por suerte tenia otra potencia, así que velozmente la cambie, y el evento siguió bien, pero yo quede preocupado...

    Mis hipótesis son:
    1. No esta funcionando bien el sistema de refrigeración.-
    2. La tensión del lugar por momento bajaba y hacia que la pote se apagara.-

    Ustedes que opinan????? Espero sus ideas y consejos.

    PD: ninguno de los otros equipos dio problema (por ej. consola yamaha 01V, EQ, etcétera). Muchas Gracias!
    Mshows! - Shows y sonido en Argentina

  2. #2
    Posta??? Nadie tiene una opinión para darme respecto de cual puede ser el problema? No quiero que en el service me pasen algo que de movida puedo saber no es... de verdad agradeceria sus opiniones..
    Un abrazo.
    Mshows! - Shows y sonido en Argentina

  3. #3
    Yair, desde ese dia no la has vuelto a prender??????
    O sigue con el mismo problema????
    Te digo ami en una ocasion por un bajon de voltaje se protegio y hasta que no se normalizo esta Yamaha no funciono....las SKP digitales siguieron trabajando como si nada algunos procesadores si se apagaron pero luego funcionaron....la yamaha P7000s fue la ultima y solo cuando la corriente en el sito estuvo bien....

  4. #4
    Cita Originalmente Publicado por Federico González Ver Mensaje
    Yair, desde ese dia no la has vuelto a prender??????
    O sigue con el mismo problema????
    Te digo ami en una ocasion por un bajon de voltaje se protegio y hasta que no se normalizo esta Yamaha no funciono....las SKP digitales siguieron trabajando como si nada algunos procesadores si se apagaron pero luego funcionaron....la yamaha P7000s fue la ultima y solo cuando la corriente en el sito estuvo bien....
    Gracias por tu respuesta. Mira, eso fue el domingo de madrugada, y hasta hoy no la prendi.
    Pero el día del evento, prendía perfectamente... el tema era que se apagaba!!! Si la "reiniciaba", volvia a prender y andaba un rato mas. Estuve así como una hora hasta que la pude cambiar. Solo en una oportunidad la trate de prender (siempre en el evento) ni bien se apago, y no arranco, le volvi a dar y arranco... Eso era lo raro, que además si hubiera sido por temperatura, hubiera durado menos tiempo prendida, pero en una oportunidad duro varios minutos, calculo que cerca de 15.
    Como puedo hacer para exigirla, sin conectarle parlantes? Hay alguna forma? Gracias y un abrazo!
    Mshows! - Shows y sonido en Argentina

  5. #5
    Yair creo que aqui en el foro se menciona algo de unas resistencias......mira en los post antiguos olo mas viable llevarla a una parte que te presten servicio tecnico lo mas idoneo y eficaz sin corre riesgos y salir de la incertidumbre.

    Saludos Yair.

  6. #6

    Sigue la cantaleta

    Estimados!!! Les cuento como sigue la novela.... Acabo de volver del service oficial de Yamaha, de dejar la P7000 por cuarta vez, siempre con el mismo problema que no se resuelve.
    La semana pasada me la habian entregado "reparada", la lleve a un evento el fin de semana, y al probarla antes del arranque de la fiesta, una vez más se apago sin previo aviso...
    Por suerte, tenía la crown XS700 que me salvo para la presentación del show, pero ya a esta altura me resulta muy poco serio que una potencia del valor monetario y el nombre de yamaha, de 10 usos haya fallado 4 veces... Es vergonzoso.-
    Aclaro que no tenía ninguna animosidad con la marca, de hecho, sigo usando una 01V que, hasta ahora me resulto excelente, pero con esta potencia solo tuve dolores de cabeza.
    Ya les contare como sigue.

    PD: adjunto unas fotos del evento.
    Miniatura de Adjuntos Miniatura de Adjuntos haz clic en la imagen para ampliarla
Nombre:  1.jpg
Vistas: 439
Tamaño:  60,8 KB   haz clic en la imagen para ampliarla
Nombre:  2.jpg
Vistas: 198
Tamaño:  35,9 KB   haz clic en la imagen para ampliarla
Nombre:  3.jpg
Vistas: 373
Tamaño:  53,7 KB   haz clic en la imagen para ampliarla
Nombre:  4.jpg
Vistas: 176
Tamaño:  50,5 KB   haz clic en la imagen para ampliarla
Nombre:  5.jpg
Vistas: 406
Tamaño:  70,0 KB  

    Mshows! - Shows y sonido en Argentina

  7. #7
    Que tal, yo tengo una p7000 y hasta ahora no me a fallado la compre usada hace 20 dias y le eh metido castigos casi diario y nada todo normal tiene un sonido bastante calido me gusta mucho, a veces baja el voltage a 95, 98 y sigue normal no se apaga ni nada la eh castigado con 4 medios de 8 ohms por canal de 450 watts cada uno de 40 a 1.2 k y sigue como sin nada, no acostumbro forzar tanto mis aparatos pero como apenas la compre y usada quiero ver que tal anda y hasta ahora sigue exelente.

Temas similares

  1. Yamaha P7000
    Leonardo Delgado en el foro FoRS PRO
    Resp.: 3
    Último mensaje: 15 feb 2010, 12:52
  2. Duda Yamaha P7000
    Sebastian Benitez en el foro FoRS Semi-PRO
    Resp.: 11
    Último mensaje: 26 ene 2010, 11:25
  3. Problema con etapa ecler + Das MI215
    Ramiro González en el foro FoRS Semi-PRO
    Resp.: 7
    Último mensaje: 16 jul 2009, 02:25
  4. Opinion de Yamaha Serie P5000 Y P7000
    Luis Barrientos en el foro FoRS Semi-PRO
    Resp.: 2
    Último mensaje: 15 nov 2008, 10:02
  5. Problema con yamaha 02R 96
    José (Gus) Bocanegra Sánchez en el foro FoRS PRO
    Resp.: 1
    Último mensaje: 04 jun 2008, 12:46

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •