Página 1 de 4 1 2 3 4 Últim@Últim@
Resultados del 1 al 10 de 33
  1. #1
    Fecha de ingreso
    oct 2008
    País
    Argentina
    Mensajes
    136

    Problemas con Smaart!!!!

    buenas!!! les ago una consulta estoy teniendo un problema con el smaart no me deja encenderlo , osea lo ejecuto todo bien, pero no me activa cuando le doy ON , a alquien le paso esto? prove instalar y desistalar y igual persiste el problema,

  2. #2
    yo tube ese mismo problema, y lo que me funciono es cerrar procesos´para que el procesador este mas libre y pudiera encender el smaart

  3. #3
    Si no te funciona, una de dos, o el programa es pirata, o no has ajustado el delay en "Auto sm", sin ese ajuste no empieza a medir.

  4. #4
    Fecha de ingreso
    oct 2008
    País
    Argentina
    Mensajes
    136
    patricio tu primer deduccion me parece que es la acertada jaja,,

  5. #5
    Cita Originalmente Publicado por Diego Bejar Ver Mensaje
    patricio tu primer deduccion me parece que es la acertada jaja,,
    De todas formas, inténtalo con la version de prueba y ajustando el delay, debería funcionar.

  6. #6
    Smaart 5 o 6?
    Me pasa a veces con el 5, en "Devices" alterno activar o desactivar las casillas de "Slow Computer" y "Old Wave format" hasta que anda, me pasaba con las placas On-board...
    Sigue corriendo; aunque resbales no te quites, lo mejor está adelante, corriendo para ganar...
    LP Systems - Asesoramiento y Venta de Sistemas de Sonido

  7. #7
    Fecha de ingreso
    oct 2008
    País
    Argentina
    Mensajes
    136
    smaart 5!!! pero tambien con la placa M AUDIO me pasa lo mismo!!!!

  8. Abre - cierra - abre - cierra -abre - cierra - abre Smaart Live.

    Haz esto varias veces, reinicia el ordenador varias veces, a mi me pasaba eso con una copia "pirata" de Smaart Live 5, ahora la deje de usar y uso un demo del Smaart 7, lo ideal seria comprar una licencia pero por el momento no tengo dinero (creo que el demo es mejor que usar una copia pirata).

    No te compliques mas, usa el demo si no tienes para una licencia.

    Saludos!

    Por cierto, que SO usas?
    El show debe continuar!

  9. #9
    Fecha de ingreso
    oct 2008
    País
    Argentina
    Mensajes
    136
    tengo seven!!!!

  10. #10
    Cita Originalmente Publicado por Diego Bejar Ver Mensaje
    tengo seven!!!!
    Querido Diego! La versión 5.4 es la que tiene problemas, y que arroje la primera piedra el que no tiene una versión pirata! hace 4 años que tengo un crack de la versión 5.2 y me funciona muy bien, todos sabemos lo que cuesta un cursito y la licencia del soft,y a muchos se nos hace difícil adquirirlo, llevo años optimizando sistemas con buenos resultados, y JAMÁS me pidieron el Certificado Oficial de Operador Smaart Live, espero que no pongan mi post al paredon y si lo hacen, tiren nomas del gatillo,soy felíz con el crack V5.2!
    Gabriel Ortega
    CYCLE ProSound
    Audio Solutions

Página 1 de 4 1 2 3 4 Últim@Últim@

Temas similares

  1. Problema con Tarjeta y SMAART 7
    Misael (tawita) Hernández en el foro FoRS PRO
    Resp.: 2
    Último mensaje: 02 feb 2011, 23:03
  2. Smaart Ecualizar con Grafico en Smaart
    Israel González en el foro FoRS Semi-PRO
    Resp.: 7
    Último mensaje: 12 may 2010, 18:23
  3. Ayuda Con Smaart
    Rolando Pandares en el foro FoRS PRO
    Resp.: 13
    Último mensaje: 27 dic 2008, 02:25
  4. Problema con Smaart 5.4
    Enrique Ferrer en el foro FoRS PRO
    Resp.: 6
    Último mensaje: 27 jun 2008, 03:18
  5. Ajustar delay con Smaart.
    Enrique (kike) Cruz en el foro FoRS PRO
    Resp.: 54
    Último mensaje: 27 abr 2008, 11:50

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •