Resultados del 1 al 4 de 4
  1. #1

    Ayuda con ld systems mei 100

    hola, que tal gente, les comento que tengo un inconveniente con el ld systems mei 100 y necesito solucionarlo para este fin de semana... conecto todo y no me llega la señal al receptor, no se si sera problema del transmisor, intento cambiarlo a varias frecuencias (obviamente colocando la misma frecuencia en el receptor) y nada. en el display del transmisor marca que entra señal, escucho con los auriculares en el transmisor y todo barbaro, asi que la señal desde la consola llega bien... tambien volvi a conectar la antena y tampoco se soluciono, que puede ser, el aparato lo compre hace un mes asi que si no es nada complicado lo desarmo y lo arreglo yo porque todavia esta en garantia!!!

  2. #2

    LD System... pense que podia ser una opcion...

    Hola Cristian...
    Justamente estaba viendo la posibilidad de adquirir uno ya que los sist. de renombre estan muchisimo mas caros.... no te sabria decir por que esta pasando esta falla pero SI tiene garantia no lo abras ya que la vas a perder lo mejor seria que lo lleves al local donde lo compraste y que ellos lo revisen y reparen de ser necesario (siempre que ellos sean los que te dan la Gtia.) o al Servicio Tecnico correspondiente.
    No te olvides que aca la Gtia. cubre solo defectos del aparato y no del mal uso y esta caduca cuando el aparato fue abierto en otro lado que no sea el Serv. Tecnico correspondiente a la Gtia.
    Espero lo puedas solucionar...
    Saludos.

  3. #3
    gracias marcelo y la verdad que es un buen aparato en relacion calidad y precio... el auricular que trae no es muy bueno, como tengo entendido que los que traen senheisser y demas tampoco los son... pero bueno supongo que como todo lo electronico puede tener sus fallas. no creo que haya sido por el mal uso porque es re sencillo el aparato de manipular y no tiene muchas vueltas pero pudo haber sido por el traslado ya que esta montado en un rack... cuanto tenga novedades te comento que tal me fue

  4. #4
    hola, no te puedo dar solucion a tu averia , solo comentar que cuento con 8 de esos aparatos y no dan ningun problema , con las batallas que llevan ya encima, eso si cambia los auriculares , solo valen para los mp3.
    saludos

Temas similares

  1. Fane Systems con Lara en el Teatro Calderón
    Fane Systems en el foro Noticias de España
    Resp.: 0
    Último mensaje: 22 nov 2010, 08:01
  2. Consulta Micro LD systems WS 100
    Agustín Martín Pérez en el foro FoRS Semi-PRO
    Resp.: 2
    Último mensaje: 09 jul 2009, 06:16
  3. Ld systems mei 1000
    Walter Gallardo en el foro FoRS PRO
    Resp.: 0
    Último mensaje: 04 mar 2009, 12:27
  4. Problema con f-100
    Germán R. Mendoza López en el foro Foro de Iluminación
    Resp.: 1
    Último mensaje: 06 may 2008, 21:28
  5. Dudas con Megafonía (líneas de 100 V)
    Emilio Miguel García en el foro FoRS Semi-PRO
    Resp.: 1
    Último mensaje: 12 abr 2007, 16:04

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •