Resultados del 1 al 9 de 9
  1. #1

    Ayuda, Cooler de Mesa de Mezclas No Funciona

    Hola a todos
    Resulta que con la banda utilizamos una mesa de mezclas Behringer PMP5000.
    Esta tarde en la practica, la mesa funcionaba bien hasta que empezaron a parpadear casi todos los Leds. De esta mesa sacamos la senal "Mono" para amplificarla. Simultaneamente con lo de los leds volviendose locos se escuchaba un "totototototototototototo" por los altavoces. Rapidamente apague la mesa. Luego volvi a encenderla, funcionaba bien otra vez, pero luego de un momento lo mismo y la volvi a apagar. Acto seguido, lo encendi de vuelta y mire la rejilla del cooler y sorpresa; no giraba.
    Estoy casi seguro de que este es el problema, se sobrecalientan algunos componentes y la mesa enloquese.
    Alguien tuvo este tipo de problemas y lo soluciono?

  2. #2
    Porqué no intentas desmontar ese ventilador y probarlo aparte? Una vez desmontado revisa si los cables que lo alimentan llevan voltaje. Si los cables llevan voltaje, seguramente habrá que cambiar el ventilador, si no llevan voltaje...upps, "Houston we got a problem".

    Obviamente, ese voltaje debe corresponder al que tiene marcado el ventilador.
    The more I look, the more I see...The more I listen, the more I hear... !:o)

  3. #3
    ¿Que tal? Cuando yo tenia mi equipo de audio tenia una consola amplificada que tambien tenia un ventilador.

    En una ocasion el ventilador giraba muy lento pero no era de velocidad variable.
    Cuando revise la consola resulto que el problema era un capacitor que estaba conectado en la linea del ventilador.

    En esa ocasion cambiando el capacitor se resolvio el problema.

    Saludos desde Cd Victoria Tamaulipas

  4. #4
    hola Marcos, te voy a decir algo con mucho respeto y sin animo de ofenderte, el problema arranca desde cuando escribes, "con la banda utilizamos una mesa de mezclas Behringer PMP5000."
    Estoy seguro que si empiezas a utilizar productos de marcas como yamaha, allen & heath, mackie; no vas a tener este tipo de problemas, incluso de soundcraft hay una mesa potenciada muy muy linda....(ojo fui usuario de behringher, y te lo digo con conocimiento de causa!)

    abrazo y espero que lo soluciones!

  5. #5
    Cita Originalmente Publicado por Lucas Bevi Ver Mensaje
    Estoy seguro que si empiezas a utilizar productos de marcas como yamaha, allen & heath, mackie; no vas a tener este tipo de problemas, incluso de soundcraft hay una mesa potenciada muy muy linda....(ojo fui usuario de behringher, y te lo digo con conocimiento de causa!)

    abrazo y espero que lo soluciones!

    Totalmente de acuerdo

  6. #6
    Cita Originalmente Publicado por Tomas Montoya Castro Ver Mensaje
    ¿Que tal? Cuando yo tenia mi equipo de audio tenia una consola amplificada que tambien tenia un ventilador.

    En una ocasion el ventilador giraba muy lento pero no era de velocidad variable.
    Cuando revise la consola resulto que el problema era un capacitor que estaba conectado en la linea del ventilador.

    En esa ocasion cambiando el capacitor se resolvio el problema.

    Saludos desde Cd Victoria Tamaulipas
    Lo voy a revisar!
    Muchas gracias!!

  7. #7
    #3 y #4
    No me siento ofendido en absoluto..
    Es más, estoy totalmente de acuerdo con ustedes..
    Aparte de haber leído opiniones no muy buenas respecto a esta marca,.. lo he experimentado en carne propia... como es el caso de este tópic..

    Volviendo al problema,...
    la mesa es amplificada,.. pero la utilizamos solo como mezcladora. No tendrá esto algo que ver con el problema?

  8. #8
    Yo sacaría el ventilador y lo conectaría a su voltaje indicado. Revisaría que al ventilador llegara este voltaje. Pero estoy seguro que el problema es que el ventilador ha muerto.

    Esperamos respuestas!

  9. #9
    En cuanto lo abra y revise, postearé con qué me he encontrado.

    Me olvidé de mencionar: la última vez que encendí la mesa, coloqué un ventilador de pie apuntando directamente a la rejilla del cooler de la mesa. Así funcionó sin problemas. Por lo visto, el problema radica en la refrigeración. Habrá que ver si el problema es el cooler en sí o algún componente en el circuito de cooler.

Temas similares

  1. Salidas Mesa de Mezclas Behringer
    Marcos Vega en el foro FoRS Semi-PRO
    Resp.: 8
    Último mensaje: 19 abr 2011, 06:33
  2. Salidas Mesa de Mezclas Behringer
    Marcos Vega en el foro FoRS Semi-PRO
    Resp.: 1
    Último mensaje: 24 dic 2010, 10:44
  3. Que mesa de mezclas elegiriais
    Sergio Lara en el foro FoRS Semi-PRO
    Resp.: 20
    Último mensaje: 05 mar 2009, 22:12
  4. Mesa de Mezclas Megas de Soundtracs
    Ivan Tovar Cantu en el foro FoRS PRO
    Resp.: 2
    Último mensaje: 08 oct 2008, 06:52
  5. Resistencia de una mesa de mezclas
    Héctor Sánchez en el foro FoRS Semi-PRO
    Resp.: 3
    Último mensaje: 22 jul 2008, 18:42

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •