Resultados del 1 al 6 de 6

Vista híbrida

  1. #1

    Problema con Potencia American Pro Concert 3600

    Estimados, que tal? soy nuevo en el foro y necesito de vuestra ayuda, tengo una potencia American Pro Concert 3600, la cual marca clip y se apaga a los 3 o 4 minutos de estar usándola. Probé ambos canales por separado, con y sin carga y el problema persiste, por lo cual deberíamos descartar que el defecto surja desde los canales, e infiere que éste provendría desde la fuente o desde las salidas. Mi viejo es técnico pero al no tener los planos/circuitos se nos complica un poco para poder repararla, alguien tiene algun dato sobre este tipo de error en la potencia, o tiene los planos directamente? (Demás está decir que los cables y las cajas están todos verificados y no hay corto alguno en ellos)
    Agradeceré si me pueden dar una mano.

  2. #2
    Hola lograste resolver el problema de la potencia, yo tengo la misma y me esta haciendo el mismo problema se apaga, revice todo me falta revisar el relay principal de encendido, que creo que por ahí viene el problema...

  3. #3
    Buenas:
    Revisa si tiene algún sensor de temperatura que esté averiado

  4. #4
    hola carlos!!! pudistes resolver el problema de la concert 3600 que se te apagaba?? saludos

    - - - Updated - - -

    tengo el mismo problema, pudistes solucionarlo??

    saludos

  5. #5
    hola, pudiste resolver este problema?? gracias
    tengo problema muy similar, se apaga al minuto o no enciende intenta hacerlo y se apaga a los segundos.
    si alguien tiene circuito eléctrico se lo agradecería. saludos

    - - - Updated - - -
    Última edición por Marcelo Rivero; 25 nov 2016 a las 08:16

  6. #6
    Cita Originalmente Publicado por Carlos Duran Ver Mensaje
    Estimados, que tal? soy nuevo en el foro y necesito de vuestra ayuda, tengo una potencia American Pro Concert 3600, la cual marca clip y se apaga a los 3 o 4 minutos de estar usándola. Probé ambos canales por separado, con y sin carga y el problema persiste, por lo cual deberíamos descartar que el defecto surja desde los canales, e infiere que éste provendría desde la fuente o desde las salidas. Mi viejo es técnico pero al no tener los planos/circuitos se nos complica un poco para poder repararla, alguien tiene algun dato sobre este tipo de error en la potencia, o tiene los planos directamente? (Demás está decir que los cables y las cajas están todos verificados y no hay corto alguno en ellos)
    Agradeceré si me pueden dar una mano.
    Hola gente alguien pudo solucionar este problema ????
    Me pasa lo mismo y no logro encontrar la falla

Temas similares

  1. Potencia American Pro Concert 4800
    Arroyo Daniel en el foro FoRS Semi-PRO
    Resp.: 15
    Último mensaje: 11 ene 2018, 18:23
  2. Potencia American Pro Concert
    Diego Rebagliatti en el foro FoRS Semi-PRO
    Resp.: 5
    Último mensaje: 28 feb 2012, 02:02
  3. Ayuda con Manual de American Pro Concert 24
    Leandro Dos Santos en el foro FoRS Semi-PRO
    Resp.: 2
    Último mensaje: 18 jun 2011, 16:01
  4. Ayuda. Behringer EP4000 O American Pro Concert 3600.
    Alfonso Basbus en el foro FoRS Semi-PRO
    Resp.: 13
    Último mensaje: 01 abr 2011, 18:53
  5. SKP MAX G 3600 O American Pro Concert 3600.
    Alfonso Basbus en el foro FoRS Semi-PRO
    Resp.: 2
    Último mensaje: 08 dic 2010, 05:40

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •