Página 1 de 2 1 2 Últim@Últim@
Resultados del 1 al 10 de 14
  1. #1

    Problema con Sonido en Altavoces

    Hola a todos, en primer lugar me presento soy nuevo en el foro y un placer poder participar. Les planteo un problema tengo una etapa de potencia, con dos altavoces todo a 8 ohmios, y conectado a una mesa de mezcla, al hacer un traslado y volver a instalar de nuevo todo uno de los altavoces se escuha muy bajo casi nada el otro normal, los tengo metidos directos a la etapa cada uno a un canal, y de esta a la mesa por la entrada master, he provado con otra etapa que tengo igual y da el mismo problema,sin embargo he probado a meterlos por el canal A los dos altavoces y funciona los dos bien,me gustaria que me dieras vuestra opinion, gracias.

  2. #2
    El canal B del master de la mesa está "caput" o tienes paneada la salida o la entrada del canal de la mesa.

  3. #3
    No se si me explicado bien, donde tengo conectados los altavoces ahora es al canal A de la etapa de potencia con el riesgo de sobrecargarla,¿ podria ser tambien del cable canon a RCA que va de la etapa a la mesa?la mesa tiene doble entrada de master y la pruebo en todas y el mismo resultado.

  4. #4
    Hombre, daba por hecho que has cambiado de cable al cambiar de canal.
    Para saber donde está el problema, debes probar todas las opciones, si cambiando de etapa y de altavoces sigue fallando el mismo lado, o bien es la mesa o bien como tu dices es el cable, pues no es lo mismo permutar los canales de la etapa cambiando los cables desde la salida de la mesa que en la entrada de la etapa... aun así tu señal no es balanceada, si falla el cable no suena directamente.

  5. #5
    si tengo el canal B caput ,podre sacar un master por oto lado?haz clic en la imagen para ampliarla
Nombre:  100_0978.jpg
Vistas: 102
Tamaño:  43,7 KBhaz clic en la imagen para ampliarla
Nombre:  100_0971.jpg
Vistas: 103
Tamaño:  87,5 KB
    Miniatura de Adjuntos Miniatura de Adjuntos haz clic en la imagen para ampliarla
Nombre:  100_0981.jpg
Vistas: 93
Tamaño:  54,4 KB  

  6. #6
    Cita Originalmente Publicado por Patricio Pierdominici Ricardo Ver Mensaje
    Hombre, daba por hecho que has cambiado de cable al cambiar de canal.
    Para saber donde está el problema, debes probar todas las opciones, si cambiando de etapa y de altavoces sigue fallando el mismo lado, o bien es la mesa o bien como tu dices es el cable, pues no es lo mismo permutar los canales de la etapa cambiando los cables desde la salida de la mesa que en la entrada de la etapa... aun así tu señal no es balanceada, si falla el cable no suena directamente.
    Si he cambiado los cables todos de la etapa a la mesa a los dos master y los de la etapa,veo que el display luminoso de la etapa sube y baja con el volumen pero se escucha uno de ellos muy muy poco tienes que acercar el oido para escucharlo,los altavoces los probe de todas formas conectados a la etapa mediente cables pelados a sus conectores ( el RCA que mencione antes es el cable canon que sale de la etapa a RCA que va al master de la mesa) y la unica forma que se escuchan los dos bien es conectando ambos a un solo canal de la etapa, pero eso no lo puedo mantener mucho por que me petara la etapa.

  7. #7
    Hombre, la etapa trabajará a 4ohms y dará mas potencia, por eso no te preocupes, aqui el problema es que estás perdiendo un canal, y así ni siquiera trabajas en modo mono, estás trabajando con la señal de un único canal, que es muy diferente.

    Si falla un canal de la mesa, pudiera ser el fader del máster, prueba echando un limpiador en spray en el fader y moviendo de abajo arriba, a ver si limpia y hace buen contacto.

    De todas formas, si tienes PFL (pre-fader listening) mira a ver si no falla el fader de uno de las entradas de la mesa, aunque si haces mezclas de varios canales con el mismo resultado, todo indica que es el fader o conectores del master.

  8. #8
    Estaba viendo las conexiones de tu mesa, y veo dos tomas estéreo del master, y tu tienes conectado el blanco de una linea, y el rojo de la otra, es raro que tenga dobladas las salidas master, y no tenga una salida de motitores con regulacion independiente. Otra opcion en caso de que el master no puedas arreglarlo, es sacar el sonido por la salida de aurculares, colocando el sonido en auriculares tipo máster, y no como PFL tipo monitor, si tienes esta opcíon, pierdes el monitoreo de auriculares, pero ganas sonido estéreo, al menos puedes escuchar musica, de momento. Otra opcion es trabajar con las salidas REC, sólo que tendrás que regular el volumen de mesa con los fader de canal en lugar de con el master evidentemente.

  9. #9
    Fecha de ingreso
    nov 2010
    País
    Venezuela
    Mensajes
    900
    Esta mal conectado la salida master Left, esta en Master B Left cuando deberia estar en Master A Left el RCA Blanco en la seccion salida

  10. #10
    Si, eso parece, pero da la sensación de que lo ha cambiado para probar el canal B del master regulando su fader (B) a ver si falla también ese master, digo yo, porque si no es así, es como dice Kevin.

Página 1 de 2 1 2 Últim@Últim@

Temas similares

  1. Problema con mi Sonido
    Alan Stegman en el foro FoRS Semi-PRO
    Resp.: 22
    Último mensaje: 12 nov 2011, 10:42
  2. Problema de Distorsion con Altavoces
    Daniel Sosa Diaz en el foro FoRS Semi-PRO
    Resp.: 18
    Último mensaje: 21 mar 2011, 16:17
  3. Problema con Equipo de Sonido Soundworks
    Antonio Pérez Díaz en el foro FoRS Semi-PRO
    Resp.: 0
    Último mensaje: 06 jun 2010, 10:21
  4. Problema con mi sistema de sonido de dj
    Javier Virgen en el foro FoRS PRO
    Resp.: 9
    Último mensaje: 16 abr 2010, 10:50
  5. Problema de ruido con manguera de sonido
    Jorge Luis Suárez Tomaylla en el foro FoRS PRO
    Resp.: 2
    Último mensaje: 13 mar 2007, 22:22

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •