Resultados del 1 al 5 de 5
  1. #1
    Fecha de ingreso
    jun 2007
    País
    Argentina
    Mensajes
    5

    ¿Qué estoy haciendo mal?

    Hola a todos, gracias por aceptarme en este foro, este es mi primer post, y les queria comentar este pequeño problema que tengo, mas que problema, es para saber si estoy conectando bien las cosas, (sistema propio para banda en vivo)
    Tengo un Alesis Quadraverb para ponerle algun que otro efecto a la voz, lo he conectado a mi consola Yamaha MG12/4 de la siguiente forma: envio Aux (post-fader)--->in (mono) Alesis--->out (mono) Alesis--->retorno (mono) Aux. Cuando le doy nivel al aux, tanto en el canal como en el send y el return, el efecto no esta, no sale por la mezcla principal, solamente aparece el efecto cuando le doy nivel a un pote que tiene la Yamaha, que se llama "ST" que la función es sumarle la señal de los auxiliares al main mix. Tengo entendido que ya con solo abrir los potes auxiliares ya me tendria que aparecer el efecto sin recurrir al pote ST. ¿Esto es asi?, ¿Estoy conectando algo mal?
    Se que otra forma de conectar el efecto es que la vuelta sea por un canal, pero como ando corto de canales no queria utilizarlos.
    Bueno espero que me haya podido hacer entender, gracias de antemano... saludos desde Argentina.

    PD: El fader del canal de la voz esta en nivel 0.
    PD: Probe enviando el efecto pre-fader, pero me ocurre exactamente lo mismo.

  2. #2
    Hola Germán!!! pregunta: es esta mezcladora?

    Cita Originalmente Publicado por German Wettstein Ver Mensaje
    "Solamente aparece el efecto cuando le doy nivel a un pote que tiene la Yamaha, que se llama "ST" que la función es sumarle la señal de los auxiliares al main mix. Tengo entendido que ya con solo abrir los potes auxiliares ya me tendria que aparecer el efecto sin recurrir al pote ST"



    Aquí hay un link al manual en español:

    http://www2.yamaha.co.jp/manual/pdf/...24cx_es_om.pdf

    En la página 14, lo explica, el regreso "return" de tu efecto, se debe enviar efectivamente a travéz del pot "Stereo" de color rojo, el pot "aux 1 return", lo ponen considerando que uses el auxiliar "1", como un regreso a monitor (de piso), (asignando a "pre-fader", con los botones "pre", que están debajo del envío "aux 1" de cada canal de entrada), entonces de esa forma, puedes mandar efecto a tu PA, y también a tu monitor (de piso). Hay un par de salidas que se llaman "MONITOR" ojo no te confundas, ésas son para usarse con monitores de grabación, ya que son una réplica de lo que se escucha a través de la salida para audífonos.

    En conclusión: Tu equipo está conectado correctamente, lo que no tenías claro es el tema de que es necesario que haya un control de regreso de efecto, y este es el "pot" rojo.

    Sí... es necesario recurrir al "pot" STEREO.

  3. #3
    Fecha de ingreso
    jun 2007
    País
    Argentina
    Mensajes
    5
    Cita Originalmente Publicado por Luis Pinzón Arroyo Ver Mensaje
    Hola Germán!!! pregunta: es esta mezcladora?.
    Gracias por tu respuesta , eso me pasa por no leer bien el manual
    Con respecto a tu pregunta, es una igual a esa pero no tiene el procesador dinámico, aca esta la imagen:



    (perdón por la imagen, no encontré otra de mayor tamaño)

    Me fije en mi manual de mi mezcladora y dice exactamente lo que me explicas, a diferencia que tambien le envia señal al bus AUX2. Nuevamente gracias por tu respuesta.

  4. #4
    Por Pre Pas Lo Mismo?????????????yo Tengo Una Mg12/4 Y Anda Perfecto Pero Por Pre!!! Es Raro Cual De Los Dos Estas Usando Para El Pa?? El St O El Group 1-2???
    Lo Que Pasa Es Que Si Usas El Aux 1 Te Quedas Sin Monitoreo Porque El Post Se Levanta En Relacion A Cuando Levantas El Fader Del Canal.-
    Es Muy Raro Tendria Que Andar Perfecto Por El Post. Porque El Post Te Da La Oportunidad De Levantar No Solo La SeÑar Del Canal Sino Tambien El Fx Que Le Este Dando Y Viceversa.-
    Proba Con El Botoncito De Arriba Del Fader Del Group 1-2 Que Es Para Sumar Este Sub Grupo Al St Por Ahi Arranca.-


    Saludos.-

  5. #5
    bueno german no se realmente tus nesecidades pero puedo sugerirte que si no ocupas los insert para otra cosa, y tampoco efectos estero puedes usar los insert de tu mezcaldora, aqui de alguna manera evitas esa caden. buena suerte....

Temas similares

  1. Mal Yo: Frecuencia Microfonos Inalambricos UHF - AKG
    Yair (yayo) Turnes en el foro FoRS Semi-PRO
    Resp.: 5
    Último mensaje: 03 oct 2011, 15:47
  2. Me estoy volviendo LOCO!!!!!
    Luis Arellano Ruiz en el foro FoRS Semi-PRO
    Resp.: 16
    Último mensaje: 22 nov 2008, 00:15
  3. Peavey cs-800 , mal funcionamiento de un canal
    Ezequiel Diaz en el foro FoRS PRO
    Resp.: 7
    Último mensaje: 17 oct 2008, 19:55
  4. Sera que antes los conciertos sonaban Mal
    John Peter Voguez en el foro FoRS Semi-PRO
    Resp.: 10
    Último mensaje: 17 jul 2008, 15:53
  5. Creo que estoy iluminado
    Lino Berazain Cabezas en el foro FoRS PRO
    Resp.: 33
    Último mensaje: 23 abr 2008, 23:00

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •