Resultados del 1 al 4 de 4
  1. #1

    Hola ,soy nuevo en la pagina soy del d.f

    Hola soy nuevo y quisiera preguntarles si alguien sabe que se puede dañar o que se pudo dañar en un qsc mx 2000 a porque un canal no tiene salida de audio y el led de proteccion esta encendido

  2. #2
    Hola,

    Razones, pueden ser muchas, pero definitivamente, si el indicador de protección esta encendido debes enviarlo a servicio ya que seguramente esta en corto.

    Mejor comenta que le conectaste y como..?

    Saludos,

    Rafa

  3. #3
    la.potencia pareciera estar en corto circuito, tal vez algun transistor o transitores.de.salida se dañaron por sobrecarga en la salida o algun filtro por exceso.de.señal em la entrada.del.canal
    Última edición por Martín Almazán; 15 jul 2015 a las 11:15 Razón: borro etiqueta abierta

  4. #4
    bueno realmente el amplificador está dañado y necesita pasar por la manos de un técnicos experto para una rebision pero realmente debe tener problemas con algun componente interno.

Temas similares

  1. Soy Nuevo y Necesito Ayuda de Espertos
    Guillermo Marin. en el foro FoRS PRO
    Resp.: 1
    Último mensaje: 13 oct 2010, 17:55
  2. Soy nuevo en la musica
    Norberto Rodriguez en el foro Foro de Iluminación
    Resp.: 12
    Último mensaje: 04 feb 2010, 00:31
  3. Ayuda soy nuevo en la musica.
    Jesus Barrios en el foro FoRS Semi-PRO
    Resp.: 13
    Último mensaje: 04 feb 2009, 02:16
  4. Hola a todos soy nuevo
    Juan Zamora en el foro FoRS Semi-PRO
    Resp.: 6
    Último mensaje: 08 abr 2008, 18:02
  5. Hola.. soy nuevo! y nesecito ayuda!!!
    Patricio (PATO) Pierantoni en el foro FoRS Semi-PRO
    Resp.: 9
    Último mensaje: 15 nov 2007, 00:31

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •