Resultados del 1 al 6 de 6

Vista híbrida

  1. #1

    American Pro Concert 2600, Problemas

    tengo una american pro concert 2600, se apaga al minuto de encendida mas o menos, es falla no frecuente, lo hace algunas veces, alguien tiene circuito eléctrico?

  2. #2
    Fecha de ingreso
    ene 2009
    País
    Argentina
    Mensajes
    102
    hola marcelo , he buscado por todos lados y no se encuentra el esquematico del ampli tuyo.....
    queres comentar un poquito mas de la falla ??
    que se apaga ? el power principal ? se apaga solo el fan ? te indica algun led ? lo hace con carga conectada ??
    Quizas puedo ayudarte con algunos datos mas .
    si podes sacale foto a la parte de entrada de alimentacion , donde esta el circuito de temporizado de encendido y proteccion

  3. #3
    Cita Originalmente Publicado por Mariano Capdevila Ver Mensaje
    hola marcelo , he buscado por todos lados y no se encuentra el esquematico del ampli tuyo.....
    queres comentar un poquito mas de la falla ??
    que se apaga ? el power principal ? se apaga solo el fan ? te indica algun led ? lo hace con carga conectada ??
    Quizas puedo ayudarte con algunos datos mas .
    si podes sacale foto a la parte de entrada de alimentacion , donde esta el circuito de temporizado de encendido y proteccion
    , estimado, gracias por responder, no respondía yo debido a tiempo y quería ver bien el tema, me tiene desconcertado, te cuento el amplificador enciende, funciona, se escucha, y al minuto aproximadamente se apaga, el tema es el siguiente, tienen un relé para el transformador que se debe activar y no lo hace, por lo tanto luego de un minutos unos ptc que tiene se calientan y cortan, compare con otra potencia igual, en la otra al rele le llegan 24v, pero a esta solo le llegan 14 voltios insuficiente para accionar el rele. pero no se donde está el problema. ahí subo fotos, el relé en cuestión es el azul que esta al medio, ahí se ven 3 ptc verdes. en la potencia que funciona bien primero se acciona este relé y luego los de los modulos, en la que falla nunca se acciona dicho relé. gracias cualquier ayuda me sirve.haz clic en la imagen para ampliarla
Nombre:  20161125_173952.jpg
Vistas: 268
Tamaño:  102,9 KB
    Última edición por Marcelo Rivero; 28 dic 2016 a las 22:52

  4. #4
    haz clic en la imagen para ampliarla
Nombre:  20161125_173952.jpg
Vistas: 762
Tamaño:  102,9 KBhaz clic en la imagen para ampliarla
Nombre:  20161125_173952.jpg
Vistas: 762
Tamaño:  102,9 KBhaz clic en la imagen para ampliarla
Nombre:  20161125_173952.jpg
Vistas: 762
Tamaño:  102,9 KB

  5. #5
    haz clic en la imagen para ampliarla
Nombre:  20161125_174025.jpg
Vistas: 213
Tamaño:  93,5 KBhaz clic en la imagen para ampliarla
Nombre:  tyjtruj.jpg
Vistas: 277
Tamaño:  99,7 KB

  6. #6
    Cita Originalmente Publicado por Marcelo Rivero Ver Mensaje
    haz clic en la imagen para ampliarla
Nombre:  20161125_174025.jpg
Vistas: 213
Tamaño:  93,5 KBhaz clic en la imagen para ampliarla
Nombre:  tyjtruj.jpg
Vistas: 277
Tamaño:  99,7 KB
    Amigo pudiste resolver ese problema ? Podrías decirme que hiciste por qué Ami me pasa lo mismo

Temas similares

  1. Potencia American Pro Concert 4800
    Arroyo Daniel en el foro FoRS Semi-PRO
    Resp.: 15
    Último mensaje: 11 ene 2018, 18:23
  2. Potencia American Pro Concert
    Diego Rebagliatti en el foro FoRS Semi-PRO
    Resp.: 5
    Último mensaje: 28 feb 2012, 02:02
  3. AMERICAN PRO CONCERT y ZKX
    Eduardo Rojas en el foro FoRS Semi-PRO
    Resp.: 19
    Último mensaje: 20 jun 2011, 21:52
  4. American Pro Concert 36
    Magdiel Navarrete en el foro FoRS PRO
    Resp.: 2
    Último mensaje: 16 jun 2011, 11:34
  5. AMERICAN PRO Concert 4800
    Carlos Prieto Díaz en el foro FoRS PRO
    Resp.: 2
    Último mensaje: 17 jun 2010, 22:28

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •