Resultados del 1 al 7 de 7
  1. #1

    Problema de ruidos al pasar de una mesa a otra

    Hola a todos!!!

    tengo un grabe problema

    yo hago sonido en una iglesia

    y antes habia un mesa MACKIE CR1604-VLZ k ya tenia mxo tiempo y hace como un año compramos otra mesa pk esa se nos hizo pkña y compramos una
    BEHRINGER EURODESK MX3282A y ahora hay mxos instrumentos y microfonos

    y la nueva mesa de 24 canales de mic y 8 de line


    entonces se me ocurrio meter en la mesa antigua la mackie todo lo que es bateria y percusiones y sacarlos de la Main Out de la mesa mackie , pero me topo con la sorpresa que al sacar el sonido hacia la mesa Behringer tiene un sonido muy desagradable como de masa y tambien me di cuenta al querer grabar desde la mesa mackie que tambien da un sumbido igual.

    hice una prueba de pasar de la mesa Behringer a la mackie y no toma ningun ruido solo es de la mackie a cualquier otra mesa ya que lo probe con otra mesa behringer mas pequeña y tiene el mismo ruido.

    tambien proble con esa otra mesa behringer pequeña mezclar y tirar una señal ala Behringer grande y tiene el mismo ruido

    estoy muy fregado con esto ya que no tengo como hacer sonido ala bateria y percusiones ya k el sumbido es muy molesto .

    espero k me puedan ayudar en algo se los agradeceria mxo


    de ante mano mxas

    gracias

  2. #2
    ¿Estan muy lejos las mesas una de otra?. Si es así debes usar lineas balanceadas.

    Si tienes una Mackye y una béringher deberías, pienso, hacer de la Mackie tu mesa principal. Cuida el tema de estructura de ganancia. Es muy importante el ajuste de los Gain y faders de salidas.

    Busca información en el buscador sobre estructura de ganancia.

    De todos modos las mesas de Beringher son de por si ruidosas. Aunque el ruido debería ser hiss.

  3. #3
    Fecha de ingreso
    dic 2007
    País
    Argentina
    Mensajes
    43
    Hola Francis
    Yo tambien hago sonido en una iglesia
    Te cuento que cambiamos una Peavey "prehistorica" xl800c potenciada por una Beringher sl2442 y el resultado fue bastante bueno, (o sera que la peavey estaba tan mal) despues de comprarla me di cuenta por el foro que Beringher no tiene muy buena fama, pero es mucho mejor de lo que teniamos.
    Si usas cables balanceados, ¿no tendras armados mal los cables? ya que la makie tiene salidas plug?

  4. #4
    Igual pudiera ser que se este dando algun tipo de los famosos "ground loops" como cuando conectas una portatil a la corriente electrica y a la mesa y hacen en algunas ocsasiones zumbidos extraños....

    La idea de usar la Mackie como principal tambien es buena sobre todo si no hay problema de la Behringer para conectarla con Mackie....

    Tal vez los micros o las cosas que conectas ala Mackie puedan inducir el ruido...

    En todo caso la solucion mas sencilla es pasar de la Behringer a la Mackie como principal....

    Espero te sirva....

    y por cierto....yo tambien hago sonido en una iglesia

    Saludos
    Jorge Eliu Galaviz!=D

  5. #5
    Supongo que habrás probado a aislar cada canal para ver si el ruido no es un instrumento en concreto.

    ¿Puedes explicar como conectas una mesa a la otra, que instrumentos tienes conectados a cada mesa y con que tipo de lineas?.

    Con los faders de canal bajados en la mesa auxiliar ¿también hace ruido?. ¿Cuando escuchas cada canal por separado con el PFL notas ruido en algún canal?.

    Prueba a encender solo la amplificación. ¿Hay ruido?. Enciende la mesa principal con los canales todos bajados. Vete encendiendo uno a uno todos los instrumentos de la mesa principal. Después enciende la mesa auxiliar con todos los canales bajados.
    Luego vete encendiendo canal a canal en la auxiliar.

    Se trata de "partir en trozos" el equipo para que se vea de donde viene el ruido. Si consigues identificar la fuente será mas fácil arreglarlo.

    Otra cosa. ¿Usas la mesa de la batería en el escenario y pasas su mezcla a la otra mesa lejos? ¿Las lineas entre una mesa y otra son balanceadas?.
    ¿Enchufas las lineas de salida de la mackie a la otra a través de conctores cannon teniendo activada la alimentación phantom?.

    En fin. Cuenta lo mas posible.

  6. #6
    También mira a ver que las masas del cable que usas para unir las dos mesas están colocadas donde deben estar por si la salida de la mesa antigua tiene otra configuración.

  7. #7
    el fantom power

    talvez


    a pasado alguna ocasion eso



    ahi nos avisas que paso talves ya lo arreglaste

    desde tamaulipas mexico

Temas similares

  1. Antenas de una marca y transmisores de otra.
    Arturo Regalado en el foro FoRS PRO
    Resp.: 8
    Último mensaje: 10 dic 2010, 23:02
  2. Que mesa comprar una mackie o una allen & heath
    Fernando Gomez en el foro FoRS Semi-PRO
    Resp.: 7
    Último mensaje: 09 jun 2009, 14:18
  3. Problema con conexionado de varias etapas a la mesa
    Jordi Alemany en el foro FoRS Semi-PRO
    Resp.: 6
    Último mensaje: 19 feb 2008, 07:45
  4. Ruidos, ruidos y mas ruidos.
    Andrés Hefling en el foro FoRS Semi-PRO
    Resp.: 6
    Último mensaje: 11 may 2007, 08:28
  5. Medir db de salida de una mesa
    Jordi Martorell Cid en el foro FoRS PRO
    Resp.: 2
    Último mensaje: 26 feb 2007, 14:49

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •