Página 1 de 3 1 2 3 Últim@Últim@
Resultados del 1 al 10 de 24
  1. #1

    Problemón recono altavoz

    HOla muy buenas, os cuento mi problema.

    Hace un tiempo me dispuse a cambiar la caja a unos bienos altavoces beyma, pues bien ya elegi el modelo a realizar, bueno pues ya construida la caja me di cuenta de que el viejo altavoz beyma 15g400, que en principio parecia estar bien, su impedancia era buena, al hacerlo sonar cuando le imprimias un poco de rendimiento, rajaba, hacia un "crack" "crack", pense que podria ser problema de la bobina, por su vejez, entonces me dispuse a buscar una bobina de repuesto para el, el recone de este altavoz descatalogado, pero es igual al altavoz beyma 15g40, es el recomendado por beyma para este recone, pues me dispongo a realizar el recone, cuando me dispuse a quitar todo el motor del altavoz, todo perfecto, limpie la endidura donde se mueve la bobina, y centre la bobina, hasta que no tocase con nada, osea que la centre.

    Pues bien una vez terminado el recone, y puesto en marcha me sigue haciendo el mismo efecto, puede ser que lo haya reconado mal?

    El caso es que cuando yo lo obligo a moverse con mi mano no "rasca" el movimiento es limpio.

    Saludos y haber si alguie na tenido alguna experiencia asi, sino lo llevare a un experto y punto

  2. #2
    con el altavoz fuera de la caja tambien te lo hace ?

    haver si lo que oyes es el golpeteo del latiguillo con el cono

  3. #3
    mira la bobina antigua aver si tiene alguna rozadura

  4. #4
    si la mire mira la foto, la bobina antigua lo mas gordo que tiene es esto.




    Yo sospecho que es la soldadura de los cables que estan unidos al cono con los de la bobina, la soldadura que esta bajo la cupula, ya que me quedo una soldadura muy guarra ademas de que no se si lo que tenia que hacer era eso.tendre que abrir la cupula con cuidado y voplver a pegarlo bien.

    Me hace el sonid ocomo si al moberse bruscamente se desconectase el altavoz x el movimiento.

    Hice una prueba sin als borans puestas el altavoz y fue desastrosos el sonuido, le puse las bornas y bastante mejor, lo unico que me queda por sanear es esa parte, asi que esta tarde le dare caña

  5. #5
    yo creo k el probelma es este k no esta muy fino




    si teneis alguna foto donde salga ese lugar bien hecho lo soldaria mejor

  6. #6
    aqui tienes el problema eso esta fatal , cuando loslatiguillos rozan con el magnetico hace corto
    eso lo has echo tu o venia asi ?
    esa forma que tiene beyma de sacar los cables no me gusta nada prefiero que salga por arriba y ya tu lo sacas metes o hacves lo que quieras ,
    eso pasa por ser bobina de cobre , si fuese de aluminio como la de jbl les obliga ha hacer pinza para unirlos.

  7. #7
    Cita Originalmente Publicado por Agustín Martín Pérez Ver Mensaje
    yo creo k el probelma es este k no esta muy fino




    si teneis alguna foto donde salga ese lugar bien hecho lo soldaria mejor
    mira esta es la que yo te puedo enseñar es de JBL y no tiene ninguna parte expuesta al roce creo que lo mejor es que la la metas lo mas pegada posible incluso dentro del espacio que queda entre la bobina y el tapapolvo
    Miniatura de Adjuntos Miniatura de Adjuntos haz clic en la imagen para ampliarla
Nombre:  bobina.jpg
Vistas: 784
Tamaño:  48,1 KB  

  8. #8
    Cita Originalmente Publicado por Agustín Martín Pérez Ver Mensaje
    si teneis alguna foto donde salga ese lugar bien hecho lo soldaria mejor
    El reconado no es física aeroespacial pero, como casi todo en esta vida, tiene su técnica, su práctica y sus dificultades.

    A mí, desde luego, aunque tengo nociones de reconado, no se me ocurre reconar mis propios altavoces porque la chapuza me cuesta dinero y por ello lo encargo a un profesional especializado y desde luego recomiendo a todo el mundo que haga lo mismo, tanto más cuanto más a trozos venga el kit.

  9. #9
    no lo pongo en duda y tienes toda la razon , pero el sonido abarca muchos "departamentos" por asi decirlo , y para los instaladores es algo casi obligatorio ,

    es posible que este kit venga asi de fabrica n cosas peores se van visto

    como estos kits no originales que vienen cada cosa por su sitio ,
    los reconados originales , con un poco de idea noson dificiles de poner

  10. #10
    pues, e hecho soanr el altavoz sin la cupula, y el sonid ono suena, es posible k no hubiese agarrado bien la tapa y resonase, asi que ahora voy a sanear esa conexion y fijar bien la tapa.

    PD: me gustan los retos jijij

Página 1 de 3 1 2 3 Últim@Últim@

Temas similares

  1. Que Altavoz Es Mejor?
    Julio Lozano Gonzalez en el foro FoRS Semi-PRO
    Resp.: 14
    Último mensaje: 01 ene 2010, 21:59
  2. Recono para ART300
    Antonio Benavides en el foro FoRS Semi-PRO
    Resp.: 1
    Último mensaje: 29 dic 2009, 11:01
  3. QSC usa 1310 Problemon
    Andrés Hefling en el foro FoRS PRO
    Resp.: 4
    Último mensaje: 06 feb 2009, 16:10
  4. El Altavoz Humano...
    Jorge Galaviz (eliuito) en el foro Comunicados del DoPA. Comentarios y sugerencias
    Resp.: 4
    Último mensaje: 23 abr 2008, 03:35
  5. Sal + altavoz
    Nicolás (nico) Suárez en el foro FoRS PRO
    Resp.: 24
    Último mensaje: 02 mar 2008, 14:15

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •