Página 1 de 2 1 2 Últim@Últim@
Resultados del 1 al 10 de 11
  1. #1

    Problemas Con Ls9

    Hola compañeros tengo un problema con la ls9 se trata de cuando intento usarla con la pc no me lo permite
    1. ya le puse un cable cruzado
    2. baje el dme n
    3. ya hice pruebas de ping entre la tarjeta de mi lap y si me reconose la makina
    4. solo que al tratar de habrir el programa me envia un error que dice ( Following MIDI ports can not be opened at this tima Output :ls9 ) aun asi le doy ok y entro
    pero no logro hacer que jale aqui les pongo unas imagenes de lo que me pasa hola me puedan ayudar de antemano gracias
    Miniatura de Adjuntos Miniatura de Adjuntos haz clic en la imagen para ampliarla
Nombre:  ls91.jpg
Vistas: 96
Tamaño:  36,1 KB   haz clic en la imagen para ampliarla
Nombre:  ls92.jpg
Vistas: 71
Tamaño:  44,9 KB   haz clic en la imagen para ampliarla
Nombre:  LS93.jpg
Vistas: 70
Tamaño:  59,7 KB   haz clic en la imagen para ampliarla
Nombre:  ls94.jpg
Vistas: 97
Tamaño:  84,7 KB  

  2. #2
    Fecha de ingreso
    nov 2007
    País
    España
    Mensajes
    46
    Revisa la versión del studio manager y la versión del firmware de la mesa, ya que tienen que ser compatibles. Mira las versiones de firmware en www.yamahaproaudio.com creo que en junio de este año ha salido una nueva actualización. Revisa la dirección Ip de la mesa, creo que con esto podrás sincronizar las 2 cosas. A mi me dió un poco de guerra , pero al final lo consegui. Un saludo

  3. #3
    Fecha de ingreso
    nov 2007
    País
    España
    Mensajes
    46
    Concretamente éste es el enlace.

    http://www.yamahaproaudio.com/downlo...9/ls9_frm.html

  4. #4
    la version del firmware es 1.12 la mas nueva y el soft de studio manager es la 2.30 ya los cheque y el ip de la mesa chacandolo desde la lap mediante un ping si me envia datos sigo aceptando mas sugerencias gracias Francisco

  5. #5
    Estas ingresando manualmente el ip de coneccion, quitando el modo automático?

    En las propiedades de red de tu conexion de area local, ingresa manualmente los números de ip, subnet mask, y puerta de enlace (gateway)


  6. #6
    asi lo hice mediante el programa y mediante la tarjeta de red pero me sigue enviando el mensaje ahora compre un router haber si haciendole de la manera inalambricame funciona por directo nada mas nop

  7. #7
    Tiempo atrás me salió el mismo mensaje de error al conectar una M 7 al ordenador, y si seguia el proceso, me pasaba lo mismo, el puerto de salida no se podia asignar y no podia trabajar ON Line; en el DME tenia también, como dispositivo 1, la LS 9, y de la única manera en que funcionaba, era poniendo la M 7 como dispositivo 1 en el DME, y como 2 la LS 9; veo que tú sólo tienes un dispositivo, y que el caso no es el mismo, aunque sí el mesaje de error, por lo que te describo lo que a mí me aconteció por si te puede valer.
    Saludos desde Albacete.

  8. #8
    Bueno aqui les dejo la solucion al problema, por si a alguno le pasa algo como mi caso solo cambie de sistema operativo cheque con otra makina pero con windows xp y a la primera funciono, con windows vista volvimos a intentar con otra lap, tampoco nos fue posible asi que si tienen ese problema y su pc esta windows vista solo pasenla a xp y listo gracias por su ayuda
    F.E.A.R

  9. #9
    Que tal amigo dame tu mail y te envio un documento que te puede ayudar para esto, he enlazado varias y a varios les ha servido para enlazar salomon@saloaudio.com

  10. #10
    La solución de tu problema es muy simple, y la respuesta te la dio Carlos Alberto, primero verifica que el firmware, software y tu DME-N sean las ultimas versiones, si no es así actualiza todo y listo.

    A mi me paso lo mismo con una M7CL que yo actualice pero nunca me fije que mi DME-N era versión anterior, lo actualice y problema resuelto
    Saludos desde Mexico YO

Página 1 de 2 1 2 Últim@Últim@

Temas similares

  1. Wifi con Yamaha LS9-16
    Fernando Luis Sánchez Casado en el foro FoRS PRO
    Resp.: 4
    Último mensaje: 14 abr 2010, 12:17
  2. Problemas con la Yamaha Ls9 32
    Juan Marsilla en el foro FoRS PRO
    Resp.: 4
    Último mensaje: 13 ago 2009, 20:39
  3. Problemas slot ls9-32
    Lester Betancourt en el foro FoRS Semi-PRO
    Resp.: 1
    Último mensaje: 01 jul 2009, 10:24
  4. Monitoreo de ls9 con notebook
    Pablo Amaya en el foro FoRS Semi-PRO
    Resp.: 3
    Último mensaje: 27 mar 2009, 00:48
  5. Ayuda con LS9
    Diego Güiz en el foro FoRS PRO
    Resp.: 2
    Último mensaje: 27 ene 2008, 19:52

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •