Resultados del 1 al 4 de 4
  1. #1
    Fecha de ingreso
    sep 2007
    País
    España
    Mensajes
    61

    Fallo de VPL en lab gruppen

    Hola a todos, pues tengo recien comprado mi sistema vrx y 4 sub srx728s movida por una Lab Gruppen FPQ10000, mi sorpresa es cuando e canal C suena a muy bajo volumen y distorsionando, y es que tiene el led de VPL encendido,
    A alguien le ha pasado?
    Cual puede ser el motivo?

  2. #2


    Aunque no te recomiendo que lo abras (si es nuevo, pues a la garantía con él), puede que uno de los conectores que llevan audio y data al respectivo block esté mal asentado y esto produce este defecto. Si alguno de los fusibles del block está quemado no intentes reemplazarlo.

    Saludos,
    "Siempre es más fácil hacerlo de la manera más difícil..."

  3. #3
    Ja! Como siempre no dejas de asombrarme, Danny, con tu "precision quirurjica" a la hora del diagnostico, jeje! Felicitaciones por tal nivel de experiencia.

    Suerte Jose con la reparacion! Ojala lo tengas en servicio pronto.

    Saludos para todos! Ah! Aca en Argentina, es el Dia del Trabajador. Felicidades para todos los que trajaban duro en todas las areas, no solo en sonido!

  4. #4
    hola. lograste solucionarlo?

Temas similares

  1. Lab gruppen Ó powersoft
    Javier Nieves Ascanio en el foro FoRS PRO
    Resp.: 6
    Último mensaje: 10 jul 2018, 15:33
  2. Recomendaciones Lab Gruppen
    Jhon R Reyes Lujan en el foro FoRS PRO
    Resp.: 4
    Último mensaje: 29 ene 2012, 14:05
  3. Lab Gruppen
    León Felipe De Las Casas en el foro FoRS PRO
    Resp.: 2
    Último mensaje: 11 ene 2009, 20:35
  4. Lab Gruppen
    Eduardo Tello en el foro FoRS PRO
    Resp.: 2
    Último mensaje: 28 dic 2008, 19:43
  5. Lab Gruppen o Camco
    Jesus Dario Corrales Garcia en el foro FoRS PRO
    Resp.: 5
    Último mensaje: 25 mar 2008, 08:36

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •