Página 1 de 2 1 2 Últim@Últim@
Resultados del 1 al 10 de 13
  1. #1
    Fecha de ingreso
    feb 2007
    País
    México
    Mensajes
    101

    Problema con los graves

    Hola a todos,

    Nesecito un poco de ayuda, tengo dos subwofers para graves, la cuestion es la siguiente, en ocasiones se escucha como que sumban demasiado y en algunas otras simplemente como que los graves se saturan y no se escuchan bien, es decir, como que se apagan.

    Este problema sera cuestion de los parlantes ya que estos tienen suspension.

    Los bafles en los que estan montados son unos tipo cerwin vega.

    Espero sus comentario y/o sugerencias.

  2. #2
    la etapa que utilizas, es digamos de calidad, puede ser por la etapa que tenga un factor damping bajo y no responda bien continuamente el altavoz, pues esta aunque tenga la potencia recomendada para el altavoz no pueda digamos moverlo

  3. #3
    Fecha de ingreso
    feb 2007
    País
    México
    Mensajes
    101
    Ok, tienes razon, puede ser el amplificador puesto que ya esta un poco viejo.
    Una pregunta mas la suspension de las bocinas no tiene nada que ver en esto.

  4. #4
    Yo no diría que pueda ser de la etapa de potencia.
    Me suena mas a la colocación de los subs en la sala.

    ¿La atenuación se da en todos los puntos de la sala?. ¿Hay zonas en las que suena bien y otras que no?. ¿Has tenido en cuenta la fase de los altavoces?.

    La respuesta de los subwofers depende mucho de la colocación.
    ¿Los usas en estereo o mono?. Un sistema de sub en estereo tiene, mas problemas que ventajas (he aquí un tema para la polémica). Es muy discutible la ventaja y hay inconvenientes.

    No soy un experto. Solo te digo que no descartes problemas de arreglo.

    Un saludo.

  5. #5
    Fecha de ingreso
    ene 2007
    País
    Argentina
    Mensajes
    145
    Omar: No se a que te referis con que si tienen suspension. Todos los parlantes tiene sistemas moviles ( conos) que tiene un sistema de suspension.

    1) debes revisar la polaridad de los parlantes, que los 2 conos ante un mismo impulso se muevan para el mismo lado, o sea los conectas y donde los vas a conectar al ampli le colocas una pila (9V) tocando uno de sus polos y alternado el otro se tiene que mover o los 2 para atras o los 2 para adelante.

    No se como los conectas en cada lado en donde vas pero puede ocurrir que si en tal lado estaban con la misma polaridad sono bien y si en otro lado no tuvistes en cuenta esto sono mal.

    2) Puede ser una historia de distorcion del amplificador o potencia que a veces ocurra y otras no.

    Saludos

    Carlos Conde

  6. #6
    aver si la suspension de espuma comun con el tiempo se deteriora y produce problema en la coloracion del altavoz, pero no se depende de la calidad del altavoz y el tiempo que tienen, pero vamos que para que un altavoz se deteriore tiene que tener al menos 5 años, en malas condiciones de conservacion y o uso

  7. #7
    Fecha de ingreso
    feb 2007
    País
    México
    Mensajes
    101
    Hola, con respecto a lo de la suspensioin me refiero a lo siguiente:

    Altavoz con suspencion, este es el tipo al que me refiero:
    haz clic en la imagen para ampliarla
Nombre:  kst-65lado.jpg
Vistas: 77
Tamaño:  16,9 KB

    Altavoz rigido:
    haz clic en la imagen para ampliarla
Nombre:  00493710_2.jpg
Vistas: 67
Tamaño:  10,4 KB

    A esto me refiero, espero sus comentarios.

  8. #8
    ya te habias explicado perfectamente, lo dixo, saludos

  9. #9
    Quizas la potencia de la etapa no sea la idonea, y por el efecto que comentas, me suena mas a demasiada potencia, podrias probar a bajar el potenciometro de la etapa, a veces un nivel de entrada bajo con potenciometro de etapa alto podria producir este efecto que comentas.

  10. #10
    Pero es mejor usar para sonido profesional los "rigidos" no?

Página 1 de 2 1 2 Últim@Últim@

Temas similares

  1. Problema Con La Pantalla De Los Pares Led 64
    Francisco Mejia Navarro en el foro Foro de Iluminación
    Resp.: 1
    Último mensaje: 12 sep 2011, 23:36
  2. QUE PASA CON MIS GRAVES - problema con los graves
    Héctor Gustavo Depiante en el foro FoRS Semi-PRO
    Resp.: 16
    Último mensaje: 24 sep 2010, 19:33
  3. Problema con los arquitetos ubicacion de la consola
    Domingo D. Dominguez Serrano en el foro FoRS PRO
    Resp.: 30
    Último mensaje: 07 abr 2009, 14:41
  4. Resp.: 2
    Último mensaje: 26 dic 2007, 03:39
  5. Problema con los monitores
    Mauro Martinez Dominguez en el foro FoRS Semi-PRO
    Resp.: 5
    Último mensaje: 21 dic 2007, 00:13

Permisos de publicación

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes modificar tus mensajes
  •